Het uitrekenen van het gemiddelde van een getallenreeks is één van de vele mogelijkheden in Microsoft Excel. Hiervoor gebruiken we de GEMIDDELDE functie. In het Engels de AVERAGE functie. Het uitrekenen van een gemiddelde met behulp van deze functie is heel eenvoudig.

Voorbeeld gemiddelde functie

Voor dit voorbeeld heb ik vooraf de volgende gegevens ingevuld:

  • in de eerste kolom (A) de vakken
  • in de tweede kolom (B) het behaalde cijfer per vak

Door het gebruik van de GEMIDDELDE functie kunnen we nu heel eenvoudig het gemiddeld behaalde cijfer berekenen. Selecteer  de cel waarin het gemiddelde van de behaalde cijfers berekend moet worden. In dit geval cel B6.

Vul vervolgens het het volgende in: =GEMIDDELDE(B2:B5)

Kies vervolgens op de Enter knop. U zult zien dat de berekende waarde netjes getoond wordt in veld B6.

Getallenreeks met de muis selecteren

Het is overigens ook mogelijk om de getallenreeks (bereik) waarover het gemiddelde berekend moet worden met de muis te selecteren. Na het invoeren van: =GEMIDDELDE( selecteer je met de muis cel B2 en trek je het blauwe kader door naar cel B5. Daarna haakje sluiten en enter.

Getallenreeks selecteren met behulp van de pijltjes toetsen

Ook is het mogelijk het bereik te selecteren met behulp van de pijltjes toetsen op het toetsenbord. Na het eerste haakje selecteer je met de pijltjes toetsen de eerste cel van het gewenste bereik. Vervolgens houd je shift ingedrukt en selecteer je de laatste cel van het gewenste bereik. Haakjes sluiten en enter.

Zie ook het voorbeeld bestand GEMIDDELDEN

Je hebt nu geleerd om het gemiddelde van een getallenreeks te berekenen.

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *

Deze website gebruikt Akismet om spam te verminderen. Bekijk hoe je reactie-gegevens worden verwerkt.